<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Tempo real - ABC x Potyguar (CN) - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Waldir Papel, repatriado pelo ABC, não entra como titular na partida. No entanto, o técnico Heriberto da Cunha pode utilizar o jogador ainda neste jogo.">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="Tempo real - ABC x Potyguar (CN)" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://nominuto.com/_assets/themes/default/img/img_facebook.png" />
<meta property="og:url" content="https://nominuto.com/noticias/mundo/equipe-de-futebol-feminino-do-america-dando-duro-na-preparacao/29339/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Waldir Papel, repatriado pelo ABC, não entra como titular na partida. No entanto, o técnico Heriberto da Cunha pode utilizar o jogador ainda neste jogo." />
<meta property="fb:app_id" content="444165575670801" />
<link href="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="https://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="https://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1578484201" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>

<script>
  


  //window.googletag = window.googletag || {cmd: []};
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1605209132002-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://nominuto.com/mobilenew/noticias/mundo/equipe-de-futebol-feminino-do-america-dando-duro-na-preparacao/29339/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="https://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
</div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="https://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="https://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1605209132002-0' style='width: 728px; height: 90px; z-index:9999;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1605209132002-0'); });
  </script>
</div> </div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>20 de janeiro de 2021 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="justica"><a href="/noticias/justica/">Justiça</a></li><li class="traco"></li><li class="educacao"><a href="/noticias/educacao/">Educação</a></li><li class="traco"></li><li class="cultura-e-lazer"><a href="/noticias/cultura-e-lazer/">Cultura & Lazer</a></li><li class="traco"></li><li class="ciencias"><a href="/noticias/ciencias/">Ciências</a></li><li class="traco"></li><li class="concursos"><a href="/noticias/concursos/">Concursos</a></li><li class="traco"></li><li class="loteria"><a href="/noticias/loteria/">Loteria</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/29339/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">Tempo real - ABC x Potyguar (CN)</h1>
<h2 class="summary">Waldir Papel, repatriado pelo ABC, não entra como titular na partida. No entanto, o técnico Heriberto da Cunha pode utilizar o jogador ainda neste jogo.</h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Artur Dantas, </span>
<time class="date" datetime="2009-03-22 16:32:00">22 de março de 2009</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
<strong>FIM DE JOGO <br /><br />49 minutos - UUUUHHHHH!! </strong>Roberto bate forte em cima de Raniere. O goleiro toca para escanteio.<strong><br /><br />48 minutos - Cart&atilde;o Amarelo!</strong> Ben-Hur &eacute; amarelado pelo &aacute;rbitro. O capit&atilde;o comete perigosa falta pr&oacute;xima &agrave; &aacute;rea alvinegra.<strong><br /><br />47 minutos - </strong>Em nova investida do Potyguar, Everaldo bate entre os zagueiros alvinegros e Raniere domina a bola.<strong><br /><br />46 minutos - </strong>Roberto toca com Emerson, volta com Roberto que liga com Quirino. Rog&eacute;rio tira e toca para lateral.<strong><br /><br />45 minutos - </strong>O &aacute;rbitro assinala mais quatro minutos al&eacute;m do tempo regulamentar.<strong><br /><br />44 minutos - </strong>Escanteio para o Potyguar. Raniere sobe tira de tapinha para um novo escanteio.<strong><br /><br />43 minutos - Falta! </strong>Gabriel &eacute; parado com falta pela zaga do Potyguar. <strong><br /><br />41 minutos - </strong>Ivan rouba a bola em velocidade, toca com Papel que entra na &aacute;rea livre, e bate para fora.<strong><br /><br />40 miniutos -</strong> Everaldo se manda com a bola, tocou com Leando, ligou com Robertinho. Lan&ccedil;amento de bola para Quirino que sofre falta de Fabiano.<strong><br /><br />39 minutos - </strong>Papel segue com a bola, por&eacute;m Everaldo desarma o jogador. <strong><br /><br />38 minutos - </strong>A bola chega limpa para Robetinho, mas Ben-Hur se antecipa e domina a bola. 2 a 1 para o ABC.<strong><br /><br />Outros resultados<br />ASSU 2 x 2 Bara&uacute;nas<br /><br />37 minutos - </strong>Renatinho parte para a cobran&ccedil;a e Waldir Papel sobe para tirar a bola.<strong><br /><br />30 minutos - </strong>No ABC, outra substitui&ccedil;&atilde;o. Erandyr sai e Marquinhos Mossor&oacute; entra para o jogo.<strong><br /><br />29 minutos - </strong>Gabriel vai para a cobran&ccedil;a de escanteio. Nilton sobe e fica com a bola.<strong><br /><br />28 minutos - </strong>Sandro na bola. O jogador levantou na &aacute;rea, Ga&uacute;cho sobre sozinho, n&atilde;o consegue chegar na bola e a pelota desvia na zaga do Potyguar.<strong><br /><br />27 minutos - Falta! </strong>Gabriel toca com Sim&atilde;o, que perde a bola. Na sequ&ecirc;ncia, Renatinho toca com a m&atilde;o na bola. <br /><br /><strong>25 minutos - </strong>Pelo lado do ABC, Paulinho Maca&iacute;ba deixa o campo para a entrada de Ivan; No Potyguar, Tiago cede lugar para Renatinho.<strong><br /><br />19 minutos - </strong>Everaldo carrega pra cima da marca&ccedil;&atilde;o de Sim&atilde;o. Ele recupera, toca com Paulinho Maca&iacute;ba.<br /><strong><br />18 minutos - Substiutui&ccedil;&atilde;o! </strong>Waldir Papel, faz sua estreia no ABC no lugar de Beto.<strong><br /><br />17 minutos - </strong>Roberto abre pela direita com Emerson. Quirino domina a bola, mas Ben-Hur, em cima do lance, afasta o perigo.<strong><br /><br />15 minutos - GGGGGGGGGGOOOOOOLLLLLLLL DO POTYGUAR!! NA COBRAN&Ccedil;A DE FALTA, LEANDRO DESCONTA PARA O CLUBE DE CURRAIS NOVOS.<br /><br />14 minutos - Falta! </strong>Ben-Hur comete nova falta em cima de Quirino. Falta perigosa contra o ABC.<strong><br /><br />12 minutos - Cart&atilde;o Amarelo! </strong>Jeferson, camisa quatro, reclama de impedimento com a assistente e recebe o cart&atilde;o pelo lado do Potyguar.<strong><br /><br />11 minutos - UUUUHHHHH!! </strong>Paulinho Maca&iacute;ba perde o que seria o terceiro gol do ABC. O jogador recebeu em posi&ccedil;&atilde;o regular sobre Jeferson e entrou na &aacute;rea sozinho.<br /><strong><br />10 minutos - </strong>Everaldo, pela esquerda, desce e toca com Elian. Ele toca com Roberto, se livre de Erandyr que recupera a bola.<strong><br /><br />9 minutos - </strong>Os jogadores do Potyguar reclamam de impedimento no lance de Gabriel. Roberto recebe cart&atilde;o amarelo ap&oacute;s discutir com a assistente do jogo.<strong><br /><br />8 minutos - GGGGGGGOOOOOOLLLLLL DO ABC!! SANDRO AMPLIA O PLACAR PARA O ALVINEGRO. NA JOGADA R&Aacute;PIDA COM GABRIEL, O JOGADOR CRUZA PARA SANDRO QUE TOCA NO CANTO DIREITO DO ARQUEIRO VISITANTE.<br /><br />7 minutos - </strong>Sim&atilde;o tabela com Gabriel, toca com Paulinho Maca&iacute;ba, que chega chutando em cima de Nilson. Na sequ&ecirc;ncia, a bola sai pela linha de fundo. Apenas tiro de meta para o Potyguar.<br /><strong><br />5 minutos - </strong>Everaldo desce pela direita com a ajuda de Emerson. Ele vira o jogo com Jeferson. O &aacute;rbitro paralisa a jogada. Quirino se joga e o ABC vai para a cobran&ccedil;a com Gabriel.<strong><br /><br />Outros resultados<br />Santa Cruz 0 x 1 Am&eacute;rica<br /><br />FIM DO PRIMEIRO TEMPO<br /><br />47 minutos - Falta! </strong>Sim&atilde;o passa por Nininho, mas &eacute; puxado e o &aacute;rbitro assinala falta.<strong><br /><br />46 minutos - </strong>Nininho vai para a cobra&ccedil;a e Ga&uacute;cho tira de cabe&ccedil;a. Escanteio para o Potyguar.<strong><br /><br />Outros resultados<br />ASSU 2 x 0 Bara&uacute;nas<br /><br />45 minutos - Cart&atilde;o Amarelo! </strong>Fabiano puxou Quirino na altura da meia-lua. Cobran&ccedil;a perigosa contra o ABC.<strong><br /><br />43 minutos - Impedimento! </strong>Paulinho Maca&iacute;ba tentava a jogada e foi flagrado em situa&ccedil;&atilde;o irregular.<strong><br /><br />40 minutos - </strong>Gabriel chega pela direita e Everaldo, em cima do lance, protege a bola. No entanto, o jogador alvinegro consegue o lateral.<strong><br /><br />39 minutos - </strong>Na cobran&ccedil;a de falta, Emerson bate &agrave; diereita do gol de Ranieire. Boa batida.<strong><br /><br />38 minutos - Falta! </strong>Erandyr frusta a tentativa de ataque do Potyguar e comete falta em cima de Emerson<strong>.<br /><br />37 minutos - </strong>Pela direita, Gabriel tenta tocar com Sandro e Emerson intercepta a bola. <strong><br /><br />35 minutos - Cart&atilde;o Amarelo! </strong>Quirino d&aacute; um tapa no rosto de Sandro e recebe cart&atilde;o amarelo.<strong> </strong>Sandro tamb&eacute;m &eacute; advertido com cart&atilde;o.<strong><br /><br />31 minutos - GGGGGGGOOOOOOLLLLL DO ABC!! GABRIEL ABRE O PLACAR NO FRASQUEIR&Atilde;O.<br /><br />24 minutos - </strong>Rog&eacute;rio escapa da marca&ccedil;&atilde;o de Rog&eacute;rio. No segundo combate, o jogador do ABC retoma a bola.<strong><br /><br />23 minutos -</strong> Elian domina e toca direita com Roquete. Encarou para cima de Ben-Hur, abre e faz o cruzamento. A bola passa por todos e recome&ccedil;a com Everaldo. <strong><br /><br />22 minutos - Cart&atilde;o Amarelo! </strong>NIninho e Erandyr recebem cart&atilde;o amarelo. Os jogadores se estranharam ap&oacute;s falta.<strong><br /><br />21 minutos - </strong>Paulinho Maca&iacute;ba domina, toca a bola com Sim&atilde;o que n&atilde;o conseghue dominar a bola. Novo tiro de meta.<strong><br /><br />20 minutos - </strong>O Potyguar tenta surpreender pela lateral,mas Fabiano chega com chut&atilde;o tirando a bola para arremesso manual.<strong><br /><br />19 minutos - Cart&atilde;o Amarelo! </strong>Quirino comete forte falta em cima de Sandro e &eacute; punido com o cart&atilde;o amarelo.<strong><br /><br />18 minutos - </strong>Roquete domina, faz a prote&ccedil;&atilde;o pela direita e desce com Emerson. Na continua&ccedil;&atilde;o, Tiago perde para Rog&eacute;rio.<strong><br /><br />16 minutos - UUUHHHH!! </strong>Erandyr levantou na &aacute;rea com Sim&atilde;o que chuta pra fora. Boa oportunidade de gol perdida.<strong><br /><br />15 minutos - </strong>Erandyr toca com Beto, que manda com Paulinho Maca&iacute;ba. O ABC consegue boa posse de bola passando pela direita e pelo meio.<strong><br /><br />14 minutos - </strong>Nininho via para a cobran&ccedil;a. Apesar do chute forte, a bola acaba encontrando a linha de fundo. Tiro de meta para o ABC.<strong><br /><br />13 minutos&nbsp; - Cart&atilde;o Amarelo! </strong>Ga&uacute;cho, do ABC, comete forte falta pr tr&aacute;s em cima do jogador Elian. Primeiro cart&atilde;o do jogo.<strong><br /><br />12 minutos - Falta! </strong>Ben-Hur, novamente, chega com falta em cima de Quirino.<strong><br /><br />11 minutos - Impedimento! </strong>Everaldo toca com Tiago. O passe errado d&aacute; a bola para Erandyr, que fez o lan&ccedil;amento para Maca&iacute;ba que &eacute; pego em situa&ccedil;&atilde;o irregular.<strong><br /><br />10 minutos - </strong>Everaldo recebe a bola, inicia a jogada errada, Erandyr toma a posse, faz a liga&ccedil;&atilde;o com Gabriel e Roquete tira pela &uacute;ltima linha.<strong><br /><br />9 minutos - </strong>Sandro recebe em velocidade pela ponta equerda, Ganha a corrida em cima de Jeferson, mas acaba perdendo o tempo da bola. Posse para o Potyguar.<strong><br /><br />7 minutos - </strong>Roquete recebe a bola, toca com Jeferson, empurra pela ponta direita. Tiago vai para cima de Ga&uacute;cho que toca pela lateral.<strong><br /><br />6 minutos -Gabriel </strong>domina pela esquerda, toca com Ga&uacute;cho que fez o lan&ccedil;amento para Gabriel. A bola sobra com Ben-Hur, que manda com Paulinho Maca&iacute;ba. Por&eacute;m, a bola sobra com o goleiro do Potyguar.<strong><br /><br />4 minutos - </strong>Tiro de meta para o ABC. Lan&ccedil;amento para Paulinho Maca&iacute;ba, tocou com Gabriel que vai ao ch&atilde;o ap&oacute;s marca&ccedil;&atilde;o do time de Currais Novos. Lance normal, seundo a arbitragem.<strong><br /><br />3 minutos - </strong>Pelo lado esquerdo , o ABC desce com Beto. O jogador manda com Paulinho Maca&iacute;ba. Ben-Hur recebe a bola, Quirino chega na roubada e &eacute; novamente drrubado por Ben-Hur. Falta para o Potyguar. Nininho bate a Raniere tira para escanteio.<strong><br /><br />2 minutos - </strong>Fabiano toca com Rog&eacute;rio, manda com Beto. O alvinegro a pelota que corre demiais em dire&ccedil;&atilde;o &agrave; &uacute;ltima linha. Apenas tiro de meta para o Potyguar.<strong><br /><br />1 minuto - </strong>In&iacute;cio de jogo no Frasqueir&atilde;o. Quirino &eacute; derrubado por Ben-Hur no campo de defesa. Os jogadores se estranham.<br /><br />Em instantes, o ABC entra em campo tentando a segunda vit&oacute;ria no segundo turno do Campeonato Estadual 2009. At&eacute; o momento s&atilde;o tr&ecirc;s jogos, com um empate em 0 x 0 na estreia contra o Am&eacute;rica, uma vit&oacute;ria contra o ASSU por 2 a 1 e outro empate na terceira rodada contra o Santa Cruz por 0 x 0.
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/copa-brasil-masculina-de-volei-comeca-hoje/211842/">Copa Brasil masculina de vôlei começa hoje</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/basquete-ja-tem-o-calendario-da-champions-league-das-americas/211805/">Basquete já tem o calendário da Champions League das Américas</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
 <div class="link">
<a href="/noticias/esporte/por-toquio-joana-neves-troca-rio-de-janeiro-por-rio-grande-do-norte/211792/">Por Tóquio, Joana Neves troca Rio de Janeiro por Rio Grande do Norte</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/conheca-o-scape-jogo-virtual-de-ciclismo-indoor-que-diverte-e-condiciona/211761/">Conheça o scape: jogo virtual de ciclismo indoor que diverte e condiciona</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="https://nominuto.com/noticias/esporte/tempo-real-abc-x-potyguar-cn/29339/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Concursos</span> -
<time class="date" datetime="2021-01-20 08:03:40">20/01 08:03</time>
</div>
<div class="link">
<a class="black" href="/noticias/concursos/corregedoria-de-justica-abre-selecao-para-13-estagiarios-de-pos-graduacao-em-diversas-areas/212121/">Corregedoria de Justiça abre seleção para 13 estagiários de pós-graduação em diversas áreas</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Mundo</span> -
<time class="date" datetime="2021-01-20 07:57:44">20/01 07:57</time>
</div>
<div class="link">
<a class="black" href="/noticias/mundo/medo-de-ataque-bloqueia-washington-que-conta-com-seguranca-reforcada/212120/">Medo de ataque bloqueia Washington, que conta com segurança reforçada</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2021-01-20 07:51:52">20/01 07:51</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/variante-britanica-do-novo-coronavirus-e-detectada-em-60-paises/212119/">Variante britânica do novo coronavírus é detectada em 60 países</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Mundo</span> -
<time class="date" datetime="2021-01-20 07:44:12">20/01 07:44</time>
</div>
<div class="link">
<a class="black" href="/noticias/mundo/a-horas-de-deixar-o-cargo-trump-concede-clemencia-a-steve-bannon-e-outros-aliados/212118/">A horas de deixar o cargo, Trump concede clemência a Steve Bannon e outros aliados</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Enem</span> -
<time class="date" datetime="2021-01-20 07:34:52">20/01 07:34</time>
</div>
<div class="link">
<a class="black" href="/noticias/enem/professores-dao-dicas-para-o-segundo-dia-de-provas-do-enem/212117/">Professores dão dicas para o segundo dia de provas do Enem</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="https://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2021-01-18 09:23:52">18/01 09:23</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/cidadaos-potiguares-podem-fazer-cadastro-para-vacinacao-contra-a-covid-no-rn/212040/">Cidadãos potiguares podem fazer cadastro para vacinação contra a covid no RN</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2021-01-18 10:09:46">18/01 10:09</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/entenda-como-ocorrera-a-vacinacao-contra-a-covid-19-no-rn/212042/">Entenda como ocorrerá a vacinação contra a covid-19 no RN</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Concursos</span> -
<time class="date" datetime="2021-01-18 15:34:53">18/01 15:34</time>
</div>
<div class="link">
<a class="black" href="/noticias/concursos/policia-civil-abre-inscricoes-para-estagio-remunerado-em-diversas-areas/212060/">Polícia Civil abre inscrições para estágio remunerado em diversas áreas</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2021-01-18 14:24:35">18/01 14:24</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/ato-de-inicio-da-vacinacao-no-rio-grande-do-norte-e-adiado-para-terca-feira/212053/">Ato de início da vacinação no Rio Grande do Norte é adiado para terça-feira</a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2021. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="https://www.mobister.com.br/" target="_blank"><img src="https://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
