<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>CBF condena atraso na entrega da relação dos jogadores - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Treinadores não vai mais poder esconder as escalações de suas equipes.">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="CBF condena atraso na entrega da relação dos jogadores" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://nominuto.com/_assets/themes/default/img/img_facebook.png" />
<meta property="og:url" content="https://nominuto.com/noticias/mundo/domingo-e-dia-de-domingo-na-arena-com-toda-familia/32219/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Treinadores não vai mais poder esconder as escalações de suas equipes." />
<meta property="fb:app_id" content="444165575670801" />
<link href="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="https://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="https://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1578484201" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>

<script>
  


  //window.googletag = window.googletag || {cmd: []};
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1605209132002-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://nominuto.com/mobilenew/noticias/mundo/domingo-e-dia-de-domingo-na-arena-com-toda-familia/32219/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="https://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
</div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="https://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="https://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1605209132002-0' style='width: 728px; height: 90px; z-index:9999;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1605209132002-0'); });
  </script>
</div> </div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>05 de junho de 2022 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="justica"><a href="/noticias/justica/">Justiça</a></li><li class="traco"></li><li class="educacao"><a href="/noticias/educacao/">Educação</a></li><li class="traco"></li><li class="cultura-e-lazer"><a href="/noticias/cultura-e-lazer/">Cultura & Lazer</a></li><li class="traco"></li><li class="ciencias"><a href="/noticias/ciencias/">Ciências</a></li><li class="traco"></li><li class="concursos"><a href="/noticias/concursos/">Concursos</a></li><li class="traco"></li><li class="loteria"><a href="/noticias/loteria/">Loteria</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/32219/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">CBF condena atraso na entrega da relação dos jogadores</h1>
<h2 class="summary">Treinadores não vai mais poder esconder as escalações de suas equipes.</h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Redação, </span>
<span class="source">Site do JD, </span>
<time class="date" datetime="2009-05-22 08:56:13">22 de maio de 2009</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
O presidente da Confedera&ccedil;&atilde;o Brasileira de Futebol (CBF), Ricardo Teixeira, determinou &agrave; Comiss&atilde;o de Arbitragem da CBF que os &aacute;rbitros escalados para os jogos, cumpram o que determina o Regulamento Geral das Competi&ccedil;&otilde;es, em seu artigo 65, ao preceituar que &ldquo;cada clube dever&aacute; entregar ao quarto &aacute;rbitro, nos vesti&aacute;rios, at&eacute; 45 minutos antes da hora marcada para o in&iacute;cio da partida, a rela&ccedil;&atilde;o dos jogadores definidos para o jogo, inclusive a escala&ccedil;&atilde;o dos titulares&rdquo;.<br /><br />Em comunicado oficial, a CBF condena qualquer tipo de artimanha usada para burlar o aspecto legal e alerta os clubes sobre a pr&aacute;tica de procedimentos, que fogem aos padr&otilde;es de profissionalismo. <br /><br />A entidade afirma que divulgar a escala&ccedil;&atilde;o com d&uacute;vidas em determinadas posi&ccedil;&otilde;es, sem especificar os 11 titulares, ser&aacute; relatada na s&uacute;mula e constar&aacute; como irregularidade, que ser&aacute; encaminhada ao Superior Tribunal de Justi&ccedil;a Desportiva (STJD).<br /><br />O atraso na rela&ccedil;&atilde;o dos jogadores &eacute; tratado como infra&ccedil;&atilde;o ao artigo 232 (Deixar de cumprir obriga&ccedil;&atilde;o assumida em qualquer documento referente &agrave;s atividades desportivas, observada a compet&ecirc;ncia da Justi&ccedil;a Desportiva prevista em lei) do C&oacute;digo Brasileiro de Justi&ccedil;a Desportiva (CBJD) e pode render multa de at&eacute; R$ 1 mil para o clube. <br /><br />Por fim, a CBF condena o procedimento usado recorrentemente por t&eacute;cnicos, desrespeitando os torcedores e a imprensa. O comunicado serviu como resposta aos clubes que utilizaram a medida na partida de ida das quartas-de-final da Copa do Brasil.<br />
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/palmeiras-e-corinthians-duelam-pela-lideranca-do-brasileiro-feminino/226590/">Palmeiras e Corinthians duelam pela liderança do Brasileiro Feminino</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/surfe-medina-jadson-e-filipinho-seguem-atras-do-titulo-em-g-land/226579/">Surfe: Medina, Jadson e Filipinho seguem atrás do título em G-Land</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/neymar-se-machuca-durante-treino-e-pode-desfalcar-selecao-nesta-quinta/226513/">Neymar se machuca durante treino e pode desfalcar seleção nesta quinta</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Esporte</div>
<div class="link">
<a href="/noticias/esporte/selecao-feminina-estreia-com-vitoria-na-liga-das-nacoes-de-volei/226501/">Seleção feminina estreia com vitória na Liga das Nações de Vôlei</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="https://nominuto.com/noticias/esporte/cbf-condena-atraso-na-entrega-da-relacao-dos-jogadores/32219/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<aside id="widget-live" class="live-youtube">
<iframe width="100%" height="240" src="https://www.youtube.com/embed/_68HhzhvD-o" frameborder="0" allowfullscreen></iframe>
</aside>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2022-06-04 18:31:55">04/06 18:31</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/pm-inicia-campanha-para-arrecadacao-de-alimentos-cobertores-e-outros-itens/226598/">PM inicia campanha para arrecadação de alimentos, cobertores e outros itens</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Tempo</span> -
<time class="date" datetime="2022-06-04 18:10:40">04/06 18:10</time>
</div>
<div class="link">
<a class="black" href="/noticias/tempo/inmet-alerta-laranja-de-chuvas-intensas-para-mossoro-e-mais-54-cidades/226597/">Inmet alerta laranja de chuvas intensas para Mossoró e mais 54 cidades</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Trânsito</span> -
<time class="date" datetime="2022-06-04 13:31:08">04/06 13:31</time>
</div>
<div class="link">
<a class="black" href="/noticias/transito/linha-33-b-tera-frota-ampliada-a-partir-de-segunda/226596/">Linha 33-B terá frota ampliada a partir de segunda</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Turismo</span> -
<time class="date" datetime="2022-06-04 12:43:28">04/06 12:43</time>
</div>
<div class="link">
<a class="black" href="/noticias/turismo/navio-patrulha-goiana-abre-para-visitacao-amanha/226594/">Navio-Patrulha ''Goiana'' abre para visitação amanhã </a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Cultura & Lazer</span> -
<time class="date" datetime="2022-06-04 12:24:16">04/06 12:24</time>
</div>
<div class="link">
<a class="black" href="/noticias/cultura-e-lazer/pingo-da-mei-dia-abre-o-mossoro-cidade-junina-hoje-confira-as-atracoes/226595/">Pingo da Mei Dia abre o Mossoró Cidade Junina hoje; Confira as atrações</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="https://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2022-06-01 08:03:00">01/06 08:03</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/caso-ana-bruna-policia-civil-prorroga-inquerito-por-mais-30-dias/226503/">Caso Ana Bruna: Polícia Civil prorroga inquérito por mais 30 dias</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2022-06-01 16:25:02">01/06 16:25</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/estudo-mostra-que-consumo-do-cafe-pode-reduzir-chances-de-morte/226525/">Estudo mostra que consumo do café pode reduzir chances de morte</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Saúde</span> -
<time class="date" datetime="2022-06-01 09:43:01">01/06 09:43</time>
</div>
<div class="link">
<a class="black" href="/noticias/saude/planos-de-saude-individuais-podem-ter-reajuste-acima-de-40-diz-estudo/226507/">Planos de saúde individuais podem ter reajuste acima de 40%, diz estudo</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Economia</span> -
<time class="date" datetime="2022-06-02 08:10:06">02/06 08:10</time>
</div>
<div class="link">
<a class="black" href="/noticias/economia/dia-livre-de-impostos-de-roupa-a-gasolina-protesto-traz-produtos-com-descontos-de-ate-70/226535/">Dia livre de impostos: de roupa à gasolina, protesto traz produtos com descontos de até 70%</a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2022. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="https://www.mobister.com.br/" target="_blank"><img src="https://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
