<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>&quot;Desonestidade e crime é colocar em risco a vida, diz diretora  - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Equipe da maternidade Leide Morais se reúne para apresentar documentos que comprovam a falta de condições de funcionamento e atendimento as gestantes no local.  ">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="&quot;Desonestidade e crime é colocar em risco a vida, diz diretora " />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://nominuto.com/_assets/modules/noticias/noticia_28354.jpg" />
<meta property="og:url" content="https://nominuto.com/noticias/mundo/abc-deve-viajar-sexta-feira-e-se-alojar-no-estadio-ct-mata-de-sao-joao/28354/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Equipe da maternidade Leide Morais se reúne para apresentar documentos que comprovam a falta de condições de funcionamento e atendimento as gestantes no local.  " />
<meta property="fb:app_id" content="444165575670801" />
<link href="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="https://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="https://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1578484201" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://nominuto.com/mobilenew/noticias/mundo/abc-deve-viajar-sexta-feira-e-se-alojar-no-estadio-ct-mata-de-sao-joao/28354/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="https://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
</div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="https://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="https://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1432051969555-0' style='height:90px; width:728px; z-index:9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969555-0'); });
</script>
</div>
</div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>09 de julho de 2020 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="natal"><a href="/noticias/natal/">Natal</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="policia"><a href="/noticias/policia/">Polícia</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="congresso-nacional"><a href="/noticias/congresso-nacional/">Congresso Nacional</a></li><li class="traco"></li><li class="legislativo"><a href="/noticias/legislativo/">Legislativo</a></li><li class="traco"></li><li class="poder"><a href="/noticias/poder/">Poder</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/28354/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">"Desonestidade e crime é colocar em risco a vida, diz diretora </h1>
<h2 class="summary">Equipe da maternidade Leide Morais se reúne para apresentar documentos que comprovam a falta de condições de funcionamento e atendimento as gestantes no local. </h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Andréia Freitas, </span>
<time class="date" datetime="2009-02-28 14:15:02">28 de fevereiro de 2009</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
<div class="photo">
<div class="credit">
Fotos: Andréia Freitas </div>
<div class="image">
<img class="img-responsive" src="/_assets/modules/noticias/noticia_28354.jpg?v=2020-07-0900:50:08" alt="" /> </div>
<div class="subtitle">
Equipe se reúne para comprovar a falta de condições da maternidade para atender às mulheres na Leide Morais. </div>
</div>
&ldquo;Desonestidade e crime &eacute; colocar em risco a vida das mulheres, crian&ccedil;as e a reputa&ccedil;&atilde;o dos profissionais&rdquo;, disse a diretora da maternidade Leide Morais &agrave; reportagem do <strong>Nominuto.com</strong>, neste s&aacute;bado (28), sobre as declara&ccedil;&otilde;es do ex-prefeito de Natal, Carlos Eduardo&nbsp; ao <a href="http://www.nominuto.com/multimidia/radio-nominuto/ouca-o-conteudo-completo-do-jornal-96-da-96-fm-desta-sexta-feira-27/268/" target="_blank"><strong>Jornal 96</strong></a>, da <strong>96FM</strong>, de que a chefe do executivo municipal estava sendo &ldquo;desonesta&rdquo; e cometia um &ldquo;crime&rdquo; ao manter a unidade fechada, mesmo estando com todo o pr&eacute;dio pronto e equipamentos pagos e instalados.<br /><br />Segundo Edilsa Pinheiro (que assumiu a dire&ccedil;&atilde;o da unidade ainda na gest&atilde;o passada), o m&iacute;nimo de instrumentos cir&uacute;rgicos para a realiza&ccedil;&atilde;o de partos e outros tipos de atendimentos na unidade s&oacute; chegaram a maternidade na tarde desta sexta-feira (27). <br /><br />&ldquo;Temos &eacute;tica e responsabilidade, ainda falta muita coisa, n&atilde;o podemos simplesmente come&ccedil;ar a atender as pessoas para satisfazer interesses pol&iacute;ticos. A primeira chuva que deu este ano inundou a sala de Raio X, ainda bem que o equipamento n&atilde;o estava montado, se n&atilde;o perder&iacute;amos tudo. Em outra chuva, o gesso do teto de outra sala caiu. Coisas feitas as pressas d&aacute; nisso&rdquo;, ressaltou a diretora do Leide Morais.<br /><br /><img class="imgCenterLeg" src="/_resources/files/_modules/files/files_16951_2009022814252461f8.jpg" alt="" width="500" height="410" /><br /><br />No dia 31 de dezembro do ano passado, o obstetra de plant&atilde;o no local, Luis Carlos, escreveu manualmente um documento (porque n&atilde;o existia energia el&eacute;trica no pr&eacute;dio) pontuando as in&uacute;meras irregulares da maternidade e a falta de condi&ccedil;&otilde;es para o funcionamento do local. <br /><br />&ldquo;Resolvi reunir toda a equipe e assinamos, em conjunto, um documento que comprovava que o problema n&atilde;o era s&oacute; a falta do gerador (que havia chegado, mas n&atilde;o funcionava ainda), mas em cada local encontr&aacute;vamos um problema, como materiais b&aacute;sicos. Faltava at&eacute; oxig&ecirc;nio. Sendo assim, n&atilde;o poder&iacute;amos nos responsabilizar pelas mulheres e crian&ccedil;as que fossem atendidas na unidade&rdquo;, lembra o m&eacute;dico.<br /><br />Entre as necessidades b&aacute;sicas, a equipe destacou a falta de material para impermeabilizar o piso nos centros cir&uacute;rgicos. &ldquo;Para se ter um id&eacute;ia, foi sugerido colocar uma lona no ch&atilde;o para que apressassem a realiza&ccedil;&atilde;o de um parto, ainda na gest&atilde;o de Carlos Eduardo. Tudo para que um beb&ecirc; nascesse na maternidade ainda quando ele era prefeito. Um absurdo. Como isso seria poss&iacute;vel? N&atilde;o t&iacute;nhamos oxig&ecirc;nio&rdquo;, denunciou a coordenadora do setor de enfermagem, N&iacute;vea Jer&ocirc;nimo.<br /><br /><img class="imgCenterLeg" src="/_resources/files/_modules/files/files_16949_20090228142506520f.jpg" alt="" width="500" height="390" /><br /><br />Outro aspecto fundamental &eacute; que o pr&eacute;dio n&atilde;o existe juridicamente, nem possui libera&ccedil;&atilde;o do Conselho Regional de Medicina. &ldquo;Se um beb&ecirc; tiver algum problema, n&oacute;s profissionais seremos culpados. Vamos responder pela falta de estrutura b&aacute;sica, porque n&atilde;o fomos autorizados pelo Conselho para atender na unidade. N&atilde;o recebi o alvar&aacute; do CRM. &Eacute; nossa reputa&ccedil;&atilde;o como profissional&rdquo;, disse o obstetra.<br /><br />Mesmo a maternidade n&atilde;o estando em funcionamento normal, realizando apenas atendimentos prim&aacute;rios, como orienta&ccedil;&otilde;es as gestantes e capacita&ccedil;&otilde;es, o m&eacute;dico obstetra, Luis Carlos est&aacute; cumprindo todos os plant&otilde;es no local. <br /><br />&ldquo;Sou testemunha ocular do esfor&ccedil;o que est&aacute; sendo feito para que a unidade possa funcionar de forma adequada. Mas posso afirmar que ainda faltam instrumentos essenciais. E que isso n&atilde;o &eacute; um processo t&atilde;o simples. E olha que n&atilde;o preciso defender nem A nem B, sou concursado, falo como profissional. Quero o melhor para os meus pacientes&rdquo;, ressaltou Luis Carlos.<br /><br />A diretora da Leide Morais, tamb&eacute;m rebateu as cr&iacute;ticas de Carlos Eduardo, afirmando que n&atilde;o h&aacute; um n&uacute;mero suficiente no quadro de profissionais. &ldquo;Tenho documentos comprovando a quantidade de m&eacute;dicos e funcion&aacute;rios que temos. Tudo est&aacute; documentado. Faltam pediatras, psic&oacute;logos, nutricionistas e tantos outros. Apresentarei esses dados na pr&oacute;xima segunda-feira (2) durante a visita com a prefeita Micarla de Sousa &agrave; unidade&rdquo;, disse ela.<br /><br /><img class="imgCenterLeg" src="/_resources/files/_modules/files/files_16950_200902281425060c62.jpg" alt="" width="500" height="390" /><br /><br />&ldquo;O maior inimigo do ex-prefeito Carlos Eduardo foi o tempo. Ele quis inaugurar algo que n&atilde;o havia a menor condi&ccedil;&atilde;o de ser aberto a popula&ccedil;&atilde;o&rdquo;, finalizou o m&eacute;dico sobre a inaugura&ccedil;&atilde;o da maternidade Leide Morais no dia 23 de dezembro.<br /><br /><strong>Contra ataque</strong><br />Durante o encontro do PCdoB na manh&atilde; deste s&aacute;bado (27), Carlos Eduardo voltou a afirmar que n&atilde;o muda em nada o que disse sobre a maternidade Leide Morais na &uacute;ltima sexta-feira (26). &ldquo;A primeira medida da prefeita foi mandar fechar a maternidade. Isso &eacute; um absurdo, golpe sujo publicit&aacute;rio. Volto a afirmar que os equipamentos est&atilde;o l&aacute;, tudo pago, pronto pra funcionar. Equipe completa. Inclusive est&atilde;o recebendo sem precisar ir l&aacute; porque est&aacute; fechada&rdquo;, rebateu Carlos Eduardo.<br /><br />Segundo o ex-secret&aacute;rio municipal de sa&uacute;de, edmilson Albuquerque, desde o dia 15 de dezembro o projeto de lei para reconhecimento da unidade foi enviado para vota&ccedil;&atilde;o na C&acirc;mara Municipal de Natal, mas at&eacute; o momento n&atilde;o entrou na pauta de discuss&atilde;o por decis&atilde;o da Casa. &ldquo;Essa hist&oacute;ria de que n&atilde;o &eacute; reconhecida, n&atilde;o tem nada a ver. Muitos pr&eacute;dios da prefeitura n&atilde;o s&atilde;o legalmente reconhecidos e est&atilde;o em funcionamento h&aacute; anos. Tudo &eacute; tr&acirc;mite burocr&aacute;tico, n&atilde;o influencia no atendimento do local&rdquo;, rebateu o secret&aacute;rio.<br /><br />O ex-prefeito vai aguardar os documentos que ser&atilde;o apresentados na pr&oacute;xima segunda-feira (2) durante a visita de Micarla a maternidade para dar novas declara&ccedil;&otilde;es. &ldquo;Tenho documentos tamb&eacute;m. Podem apresentar o que quiserem. Inclusive, as informa&ccedil;&otilde;es que tive sobre a demora no funcionamento do local &eacute; tamb&eacute;m de funcion&aacute;rios de l&aacute;&rdquo;, disse Carlos Eduardo.<br /><br /><img src="/_resources/files/_modules/files/files_16274_20090218101409a0ab.jpg" alt="" width="500" height="35" /><br /><br />Confira abaixo a entrevista com o ex-prefeito de Natal Carlos Eduardo Alves concedida ao <a href="http://www.nominuto.com/multimidia/radio-nominuto/ouca-o-conteudo-completo-do-jornal-96-da-96-fm-desta-sexta-feira-27/268/" target="_blank"><strong>Jornal 96</strong></a> desta sexta-feira (27).<br /><br />
<object classid="clsid:6bf52a52-394a-11d3-b153-00c04f79faa6" width="500" height="70" codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=5,1,52,701">
<param name="autostart" value="false" />
<param name="id" value="MediaPlayer" />
<param name="url" value="http://200.241.100.90/nominuto-audio/ent_carlos_eduardo_27-02-09.wma" /><embed id="MediaPlayer" type="application/x-mplayer2" width="500" height="70" autostart="false" url="http://200.241.100.90/nominuto-audio/ent_carlos_eduardo_27-02-09.wma"></embed>
</object>
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/bolsonaro-avalizou-acoes-de-salles-diz-mp-em-peca-que-pede-saida-do-ministro/204142/">Bolsonaro avalizou ações de Salles, diz MP em peça que pede saída do ministro</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/nelter-chama-atencao-para-antecipacao-do-13-apenas-para-servidores-da-educacao/204143/">Nelter chama atenção para antecipação do 13º apenas para servidores da Educação</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/senado-aprova-convite-a-mourao-para-debater-conselho-da-amazonia/204091/">Senado aprova convite a Mourão para debater Conselho da Amazônia</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/municipios-querem-prorrogacao-de-auxilio-do-governo-para-nao-atrasar-salarios/204083/">Municípios querem prorrogação de auxílio do governo para não atrasar salários</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="https://nominuto.com/noticias/politica/desonestidade-e-crime-e-colocar-em-risco-a-vida-diz-diretora/28354/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Futebol</span> -
<time class="date" datetime="2020-07-08 23:54:01">08/07 23:54</time>
</div>
<div class="link">
<a class="black" href="/noticias/futebol/fluminense-derrota-o-flamengo-nos-penaltis-e-e-campeao-da-taca-rio/204161/">Fluminense derrota o Flamengo nos pênaltis e é campeão da Taça Rio </a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Congresso Nacional</span> -
<time class="date" datetime="2020-07-08 22:32:41">08/07 22:32</time>
</div>
<div class="link">
<a class="black" href="/noticias/congresso-nacional/camara-conclui-votacao-de-mp-sobre-reembolso-de-passagens-aereas/204160/">Câmara conclui votação de MP sobre reembolso de passagens aéreas</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Brasil</span> -
<time class="date" datetime="2020-07-08 22:26:51">08/07 22:26</time>
</div>
<div class="link">
<a class="black" href="/noticias/brasil/novo-ciclone-deixa-estragos-no-rio-grande-do-sul/204159/">Novo ciclone deixa estragos no Rio Grande do Sul</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Loteria</span> -
<time class="date" datetime="2020-07-08 22:21:03">08/07 22:21</time>
</div>
<div class="link">
<a class="black" href="/noticias/loteria/mega-sena-acumula-novamente-e-proximo-sorteio-deve-pagar-r-40-milhoes/204158/">Mega-Sena acumula novamente e próximo sorteio deve pagar R$ 40 milhões</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Investigação</span> -
<time class="date" datetime="2020-07-08 22:13:25">08/07 22:13</time>
</div>
<div class="link">
<a class="black" href="/noticias/investigacao/alvo-de-acao-do-facebook-trabalha-ao-lado-do-presidente-e-integra-gabinete-do-odio/204157/">Alvo de ação do Facebook trabalha ao lado do presidente e integra ‘gabinete do ódio’</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="https://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Rio Grande do Norte</span> -
<time class="date" datetime="2020-07-07 12:54:13">07/07 12:54</time>
</div>
<div class="link">
<a class="black" href="/noticias/rio-grande-do-norte/fatima-anuncia-suspensao-da-retomada-das-atividades-economicas/204073/">Fátima anuncia suspensão da retomada das atividades econômicas</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2020-07-06 08:23:02">06/07 08:23</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/homem-e-preso-ao-tentar-recuperar-ilegalmente-motocicleta-apreendida/204003/">Homem é preso ao tentar recuperar ilegalmente motocicleta apreendida</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Economia</span> -
<time class="date" datetime="2020-07-06 11:24:41">06/07 11:24</time>
</div>
<div class="link">
<a class="black" href="/noticias/economia/restaurantes-com-ate-300m-poderao-reabrir-na-proxima-quarta-feira/204011/">Restaurantes com até 300m² poderão reabrir na próxima quarta-feira</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2020-07-06 07:52:26">06/07 07:52</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/mulher-e-presa-em-mossoro-com-duas-armas-longas-e-diversas-municoes/203999/">Mulher é presa em Mossoró com duas armas longas e diversas munições </a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2020. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="https://www.mobister.com.br/" target="_blank"><img src="https://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
