<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Elucubrações, premonições e invencionices - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="O que se sabe até hoje sobre o futuro secretariado de Micarla de Sousa.">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="Elucubrações, premonições e invencionices" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://nominuto.com/_assets/modules/noticias/noticia_24957.jpg" />
<meta property="og:url" content="http://nominuto.com/noticias/mundo/tres-jogos-e-um-gol-chorado-na-vitoria-do-abc-sobre-o-santa-cruz/24957/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="O que se sabe até hoje sobre o futuro secretariado de Micarla de Sousa." />
<meta property="fb:app_id" content="444165575670801" />
<link href="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="http://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="http://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1527950779" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="http://nominuto.com/mobilenew/noticias/mundo/tres-jogos-e-um-gol-chorado-na-vitoria-do-abc-sobre-o-santa-cruz/24957/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="http://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
<div class="banner"><a><img src="/_assets/themes/default/img/tmp/portal-no-minuto-140x35px.gif" alt="" /></a></div> </div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="http://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="http://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="http://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1432051969555-0' style='height:90px; width:728px; z-index:9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969555-0'); });
</script>
</div>
</div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>31 de janeiro de 2019 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="natal"><a href="/noticias/natal/">Natal</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="policia"><a href="/noticias/policia/">Polícia</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="congresso-nacional"><a href="/noticias/congresso-nacional/">Congresso Nacional</a></li><li class="traco"></li><li class="legislativo"><a href="/noticias/legislativo/">Legislativo</a></li><li class="traco"></li><li class="poder"><a href="/noticias/poder/">Poder</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/24957/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">Elucubrações, premonições e invencionices</h1>
<h2 class="summary">O que se sabe até hoje sobre o futuro secretariado de Micarla de Sousa.</h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Luana Ferreira, </span>
<time class="date" datetime="2008-12-08 16:34:00">8 de dezembro de 2008</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
<div class="photo">
<div class="credit">
Ana Paula Oliveira </div>
<div class="image">
<img class="img-responsive" src="/_assets/modules/noticias/noticia_24957.jpg?v=2019-01-3104:54:18" alt="" /> </div>
<div class="subtitle">
Kelps Lima é um dos vips: Vai, não Importa a Pasta. </div>
</div>
A poucos dias do an&uacute;ncio do futuro secretariado de Micarla de Sousa (PV), &eacute; ineg&aacute;vel a boa forma que a m&iacute;dia pol&iacute;tica norte-riograndense apresenta no antigo h&aacute;bito de especular. O assunto d&aacute; manchete, rende entrevistas na televis&atilde;o, notas em colunas e muitos, muitos posts na incans&aacute;vel blogosfera. As pessoas tentam exercer a dif&iacute;cil arte da previs&atilde;o na tentativa de antever quem cuidar&aacute; de Natal nos pr&oacute;ximos quatro anos. O objetivo &eacute; nobre, vale a p&aacute;gina. Ent&atilde;o vamos l&aacute;.<br />
<br />
Para entrar na seleta lista dos &quot;cotados&quot; &eacute; preciso preencher pelo menos dois importantes crit&eacute;rios, a saber: ter apoiado a pevista durante a campanha e ser ligado de alguma forma ao senador Jos&eacute; Agripino Maia (DEM). <br />
<br />
Como as duas coisas se confundem, a lista acaba se tornando extensa e diverte os considerados<span style="font-style: italic;"> vips</span>- Vai, n&atilde;o Importa a Pasta. Um<span style="font-style: italic;"> vip</span> inconteste &eacute; o advogado Kelps Lima, cotado para a STTU. &quot;STTU? Mas n&atilde;o era Turismo? Olha que eu estou tamb&eacute;m avaliando o Turismo&quot;, tenta despistar o astuto democrata. N&atilde;o convence.<br />
<br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft">
<div style="text-align: left;" class="contentCredit">Vlademir Alexandre</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_top.gif" />
<div class="contentDetailImage"><img width="200" height="265" src="/_resources/files/_modules/files/files_13979_200901292034272f34.jpg" alt="" />
<div class="contentLegend">Murilo Felinto: &quot;O Turismo deve servir como coordenador de outros servi&ccedil;os&quot;</div>
</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_bottom.gif" /></div>
</div>
Isso porque o burburinho aponta outro nome para o Turismo: o advogado e empres&aacute;rio Murilo Felinto (PTB). Ele d&aacute; um palpite sobre como a pasta deve ser conduzida. &ldquo;Precisa ser uma Secretaria atuante, com or&ccedil;amento e com um planejamento que realmente funcione. O Turismo deve servir como coordenador dos outros servi&ccedil;os da capital&rdquo;.<br />
<br />
Felinto, como os demais entrevistados dessa mat&eacute;ria, falou apenas no campo das hip&oacute;teses e negou veementemente que tivesse sido convidado. Outros bons nomes para a pasta seriam o hoteleiro M&aacute;rio Barreto e o empres&aacute;rio Ricardo Bezerra.<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<div class="contentItemDetailDescriptionRight">
<div class="contentBoxRight">
<div class="contentCredit">Ita&eacute;rcio Porpino</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_top.gif" />
<div class="contentDetailImage"><img width="200" height="254" src="/_resources/files/_modules/files/files_13978_20090129203427e21f.jpg" alt="" />
<div class="contentLegend">Augusto Viveiros n&atilde;o fala mais nada: diz que &quot;mergulhou nas profundezas&quot;.</div>
</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_bottom.gif" /></div>
</div>
<br />
<br />
Outro <span style="font-style: italic;">vip</span> &quot;de peso&quot; &eacute; o tamb&eacute;m advogado Augusto Viveiros (DEM). Depois de conceder entrevista a um jornal local j&aacute; falando como secret&aacute;rio e receber uma corre&ccedil;&atilde;o em p&uacute;blico da futura prefeita, &quot;mergulhou nas profundezas&quot;, como ele mesmo define, e n&atilde;o fala mais nada. Mas s&atilde;o favas contadas: vai para o Planejamento.<br />
<br />
Quando se pensa em Educa&ccedil;&atilde;o, a coisa se complica. A ex-secret&aacute;ria de Wilma, professora Ana Cristina Cabral? A tamb&eacute;m professora Eleika Bezerra? O ex-vereador Oleg&aacute;rio Passos (PV)? <br />
<br />
&ldquo;Caso fosse convidado, teria que conversar com ela, ver quais seriam suas prioridades antes de aceitar&rdquo;, faz doce Oleg&aacute;rio, que ficou de fora, junto com Edson Gutemberg (PV) e Kalazans Bezerra (PV), da segunda equipe de transi&ccedil;&atilde;o anunciada essa semana. <br />
<br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft">
<div class="contentCredit" style="text-align: left;">Arquivo</div>
<img width="220" height="10" src="/_resources/media/img/aba_top.gif" alt="" title="" />
<div class="contentDetailImage"><img width="200" height="233" alt="" src="/_resources/files/_modules/files/files_13981_20090129203427c941.jpg" />
<div class="contentLegend">&nbsp;Kalazans Bezerra, cotado para a Semurb, defende que o Plano Diretor deve seja mais objetivo.</div>
</div>
<img width="220" height="10" src="/_resources/media/img/aba_bottom.gif" alt="" title="" /></div>
</div>
<br />
Para os futur&oacute;logos potiguares, entretanto, a dispensa n&atilde;o significou muita coisa: os tr&ecirc;s permaneceram na lista dos cotados. Pensou em Kalazans, lembrou da Secretaria Municipal de Meio Ambiente e |Urbanismo (Semurb). Ele garante que ainda n&atilde;o chegou a pensar no assunto, t&atilde;o ocupado que esteve durante a transi&ccedil;&atilde;o. <br />
<br />
Mas o engenheiro civil cede a nosso pedido e revela qual seria a boa plataforma de governo. &ldquo;Tem que modernizar a Semub, capacitar o pessoal, estabelecer melhor crit&eacute;rios reguladores e trazer mais seguran&ccedil;a para os empres&aacute;rios e ambientalistas.&rdquo; Para ele, o Plano Diretor de Natal precisa sair da subjetividade. A irm&atilde; do deputado Ricardo Motta, Diana Motta, tamb&eacute;m aparece na lista.<br />
<br />
O m&eacute;dico psiquiatra Edson Gutemberg tamb&eacute;m continua um nome fort&iacute;ssimo, sendo que para a Sa&uacute;de. &ldquo;Se sent&iacute;ssemos que ter&iacute;amos todas as condi&ccedil;&otilde;es para fazer a Secretaria funcionar de verdade e diminuir o sofrimento do povo, aceitaria&rdquo;, reflete. A indica&ccedil;&atilde;o dos m&eacute;dicos Ricardo Curioso, que administra o hospital Luiz Ant&ocirc;nio, e o otorrinolaringologista Pedro Cavalcante, no entanto, podem surpreend&ecirc;-lo.<br />
<br />
O que n&atilde;o deve surpreender ningu&eacute;m &eacute; a indica&ccedil;&atilde;o de outro m&eacute;dico, Iaperi Ara&uacute;jo, para a Capitania das Artes. &quot;&Eacute; claro que eu aceitaria&rdquo;, antecipa, ansioso, o ginecologista. Pouca gente sabe, mas o ex-PFL de carteirinha est&aacute; agora curtindo outras praias: h&aacute; quatro anos ele pertence ao PMN &ldquo;para atender a um pedido de uma amiga&rdquo;. Outros nomes cotados para administrar a Funcarte s&atilde;o o cantor Fernando Lu&iacute;s, pai da modelo Fernanda Tavares, e o jornalista Rodrigues Neto, da TV Ponta Negra. <br />
<br />
<div class="contentItemDetailDescriptionRight">
<div class="contentBoxRight">
<div class="contentCredit">Vlademir Alexandre</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_top.gif" />
<div class="contentDetailImage"><img width="200" height="254" src="/_resources/files/_modules/files/files_9672_200901292034275dc3.jpg" alt="" />
<div class="contentLegend">Para Jos&eacute; Vanildo, import&acirc;ncia do esporte pode ser comparado ao do turismo.</div>
</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_bottom.gif" /></div>
</div>
Outro que j&aacute; topou ir para os Esportes antes mesmo de ser chamado foi Jos&eacute; Vanildo, atual presidente da Federa&ccedil;&atilde;o Norte-rio-grandense de Futebol. &ldquo;O futebol e os outros esportes devem ser tratados como empreendimentos que geram emprego e renda. Ele tem a mesma import&acirc;ncia para a cidade, guardadas as devidas propor&ccedil;&otilde;es, que o Turismo&rdquo;, acredita. H&aacute; quem jure, entretanto, que a pasta v&aacute; para Jos&eacute; Henrique, que hoje &eacute; assessor do deputado federal Felipe Maia (DEM), filho de Jos&eacute; Agripino.<br />
<br />
Para a Casa Civil, o nome da vez &eacute; o do assessor de Marcelo Navarro, Fernando Rezende, mas a forte liga&ccedil;&atilde;o do ex-reitor da UnP Manoel Pereira (DEM) com Jos&eacute; Agripino o coloca em posi&ccedil;&atilde;o de vantagem. Ele desconversa. &ldquo;Isso n&atilde;o existe, j&aacute; dei minha parcela de contribui&ccedil;&atilde;o, meu ciclo acabou&rdquo;.<br />
<br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft">&nbsp;</div>
</div>
<br />
<br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft">&nbsp;</div>
</div>
<br />
<br />
<span class="imgCredito"><br />
Vlademir Alexandre</span><br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft"><img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_top.gif" />
<div class="contentDetailImage"><img width="200" height="256" src="/_resources/files/_modules/files/files_13985_200901292034271cad.jpg" alt="" />
<div class="contentLegend">Jo&atilde;o Faustino poder&aacute; ter uma pasta s&oacute; para ele, a de Articula&ccedil;&atilde;o Pol&iacute;tica.</div>
</div>
<img width="220" height="10" title="" alt="" src="/_resources/media/img/aba_bottom.gif" /></div>
</div>
Pereira acaba de entregar o cargo da universidade particular, onde estava h&aacute; sete anos, para recarregar as baterias por alguns dias na praia. O ex-deputado federal Jo&atilde;o Faustino tamb&eacute;m j&aacute; configurou na Casa Civil, mas as previs&otilde;es mudaram e desenharam que Micarla, por algum motivo desconhecido, deva criar uma nova pasta, a de Articula&ccedil;&atilde;o Pol&iacute;tica, s&oacute; para ele.<br />
<br />
E n&atilde;o ser&aacute; s&oacute; essa. Se seguir suas promessas de campanha, a futura prefeita criar&aacute; tamb&eacute;m a Secretaria de Defesa Social assim que pisar no Pal&aacute;cio Felipe Camar&atilde;o. Para inaugurar a fun&ccedil;&atilde;o, ela deve escolher entre o delegado S&eacute;rgio Leoc&aacute;dio, o vereador eleito Her&aacute;clito No&eacute; (PPS), a ex-secret&aacute;ria da pasta em Diadema (SP), Regina Miki, e a ex-secret&aacute;ria adjunta de Seguran&ccedil;a P&uacute;blica do Estado e delegada Kalina Leite Gon&ccedil;alves.<br />
<br />
<br />
<br />
<br />
<div class="contentItemDetailDescriptionLeft">
<div class="contentBoxLeft">&nbsp;</div>
</div>
<br />
<br />
<br />
Como presidente da Urbana ficaria Jo&atilde;o Bastos, que j&aacute; administrou a Datanorte e ficou ao lado de Rog&eacute;rio Marinho na famosa conven&ccedil;&atilde;o do PSB. Na Secretaria de Obras e Via&ccedil;&atilde;o, deve assumir Dem&eacute;trio Torres ou An&iacute;bal Machado. O vereador Edivan Martins (PV), que acaba de desistir da lideran&ccedil;a do prefeito Carlos Eduardo (PSB), deve ganhar a A&ccedil;&atilde;o Social. E se cogita que o porta-voz da Prefeitura a partir do dia 1&ordm; ser&aacute; o editor de pol&iacute;tica do JH 1&ordf; Edi&ccedil;&atilde;o, jornalista Jean Val&eacute;rio. Isso se n&atilde;o puxarem o tapete dele at&eacute; o dia 15.<br />
<br />
<div class="contentCreditPhrase"><span style="font-style: italic;">* Mat&eacute;ria publicada na 37a. edi&ccedil;&atilde;o do Nasemana | 06/12/2008</span></div>
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/alta-complexidade-na-saude-foi-discutida-em-reuniao-de-fatima-com-prefeitos/180957/">Alta complexidade na Saúde foi discutida em reunião de Fátima com prefeitos </a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/secretario-da-previdencia-recebe-proposta-de-governadores-para-reforma/180947/">Secretário da Previdência recebe proposta de governadores para reforma</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/fatima-bezerra-reune-deputados-para-apresentar-situacao-fiscal-do-rn/180930/">Fátima Bezerra reúne deputados para apresentar situação fiscal do RN</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/juan-guaido-pede-ajuda-ao-brasil-diz-mourao/180924/">Juan Guaidó pede ajuda ao Brasil, diz Mourão</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="http://nominuto.com/noticias/politica/elucubracoes-premonicoes-e-invencionices/24957/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Loteria</span> -
<time class="date" datetime="2019-01-30 21:49:55">30/01 21:49</time>
</div>
<div class="link">
<a class="black" href="/noticias/loteria/mega-sena-acumula-e-premio-pode-chegar-a-r-25-milhoes/180956/">Mega-Sena acumula e prêmio pode chegar a R$ 25 milhões</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Brasil</span> -
<time class="date" datetime="2019-01-30 21:31:16">30/01 21:31</time>
</div>
<div class="link">
<a class="black" href="/noticias/brasil/ex-ministra-ellen-gracie-comandara-comite-de-apuracao-de-brumadinho/180954/">Ex-ministra Ellen Gracie comandará comitê de apuração de Brumadinho</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Justiça</span> -
<time class="date" datetime="2019-01-30 21:07:17">30/01 21:07</time>
</div>
<div class="link">
<a class="black" href="/noticias/justica/medico-conhecido-como-doutor-bumbum-deixa-prisao-no-rio/180952/">Médico conhecido como Doutor Bumbum deixa prisão no Rio</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Brasil</span> -
<time class="date" datetime="2019-01-30 20:41:37">30/01 20:41</time>
</div>
<div class="link">
<a class="black" href="/noticias/brasil/ibama-tragedia-de-brumadinho-devastou-133-hectares-de-mata-atlantica/180951/">Ibama: tragédia de Brumadinho devastou 133 hectares de Mata Atlântica</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-01-30 20:00:00">30/01 20:00</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/alta-complexidade-na-saude-foi-discutida-em-reuniao-de-fatima-com-prefeitos/180957/">Alta complexidade na Saúde foi discutida em reunião de Fátima com prefeitos </a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="http://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Segurança Pública</span> -
<time class="date" datetime="2019-01-28 11:22:39">28/01 11:22</time>
</div>
<div class="link">
<a class="black" href="/noticias/seguranca-publica/pela-primeira-vez-desde-2012-natal-registra-7-dias-sem-homicidios/180807/">Pela primeira vez desde 2012, Natal registra 7 dias sem homicídios</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-01-28 10:53:21">28/01 10:53</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/estamos-empenhados-em-restabelecer-o-pagamento-dos-salarios-diz-fatima/180805/">'Estamos empenhados em restabelecer o pagamento dos salários', diz Fátima</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Brasil</span> -
<time class="date" datetime="2019-01-28 08:19:46">28/01 08:19</time>
</div>
<div class="link">
<a class="black" href="/noticias/brasil/nos-guiamos-pelo-cheiro-dos-corpos-relata-brigadista-em-brumadinho/180795/">'Nos guiamos pelo cheiro dos corpos', relata brigadista em Brumadinho</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-01-29 08:47:09">29/01 08:47</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/criminosos-roubam-motoboy-apos-arrastao-a-residencia-em-sao-goncalo-do-amarante/180852/">Criminosos roubam motoboy após arrastão a residência em São Gonçalo do Amarante </a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script> <div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2019. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="http://www.mobister.com.br/" target="_blank"><img src="http://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
