<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Vende-se loja de usados  - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Avenida Bernardo Vieira retrata a crise do mercado de seminovos em Natal. Comerciantes reclamam da falta de estrutura do local. Cerca de 30 lojas deixaram os estabelecimentos comerciais.">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="Vende-se loja de usados " />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://nominuto.com/_assets/modules/noticias/noticia_26904.jpg" />
<meta property="og:url" content="http://nominuto.com/noticias/mundo/pittsburg-comemora-35-anos-com-promocoes-sorteios-e-lancamento-de-sanduiche/26904/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Avenida Bernardo Vieira retrata a crise do mercado de seminovos em Natal. Comerciantes reclamam da falta de estrutura do local. Cerca de 30 lojas deixaram os estabelecimentos comerciais." />
<meta property="fb:app_id" content="444165575670801" />
<link href="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="http://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="http://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1527950779" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,300" rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="http://nominuto.com/mobilenew/noticias/mundo/pittsburg-comemora-35-anos-com-promocoes-sorteios-e-lancamento-de-sanduiche/26904/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="http://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
<div class="banner"><a><img src="/_assets/themes/default/img/tmp/banner-detran_140x35px.gif" alt="" /></a></div> </div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="https://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="http://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1432051969555-0' style='height:90px; width:728px; z-index:9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969555-0'); });
</script>
</div>
</div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>02 de outubro de 2019 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="natal"><a href="/noticias/natal/">Natal</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="policia"><a href="/noticias/policia/">Polícia</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="congresso-nacional"><a href="/noticias/congresso-nacional/">Congresso Nacional</a></li><li class="traco"></li><li class="legislativo"><a href="/noticias/legislativo/">Legislativo</a></li><li class="traco"></li><li class="poder"><a href="/noticias/poder/">Poder</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/26904/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">Vende-se loja de usados </h1>
<h2 class="summary">Avenida Bernardo Vieira retrata a crise do mercado de seminovos em Natal. Comerciantes reclamam da falta de estrutura do local. Cerca de 30 lojas deixaram os estabelecimentos comerciais.</h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Maiara Felipe, </span>
<time class="date" datetime="2009-02-01 11:37:00">1 de fevereiro de 2009</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
<div class="photo">
<div class="credit">
Elpídio Júnior </div>
<div class="image">
<img class="img-responsive" src="/_assets/modules/noticias/noticia_26904.jpg?v=2019-10-0210:53:40" alt="" /> </div>
</div>
Uns falam de quatro, outros de 30 e alguns de zero. Oficialmente, a Junta Comercial do Rio Grande do Norte (Jucern), respons&aacute;vel pelos processos de abertura e fechamento de empresas, afirma que nenhum com&eacute;rcio de autom&oacute;veis usados foi fechado entre 2008 e 2009.&nbsp;<br /> <br /> Por&eacute;m, quem passar pela avenida Bernardo Vieira, um dos locais que concentra v&aacute;rias dessas lojas, ficar&aacute; surpreso com a quantidade de pontos comerciais fechados. A crise econ&ocirc;mica, aliada &agrave; redu&ccedil;&atilde;o do Imposto sobre Produtos Industrializados (IPI) dos carros novos e at&eacute; a reforma na avenida s&atilde;o apontados como causas da "quebra" dos empres&aacute;rios.&nbsp;<br /> <br /> "Ainda estou aberto de teimoso. Tenho perdido de R$ 2 mil a R$ 3 mil em cada negocia&ccedil;&atilde;o", declarou o propriet&aacute;rio da Juvenal Corretora de Ve&iacute;culos, situada na Bernardo Vieira.&nbsp;Trabalhando apenas com parentes - funcion&aacute;rios ele diz que n&atilde;o tem condi&ccedil;&otilde;es de pagar - Juvenal disse que a redu&ccedil;&atilde;o do IPI trouxe a queda no pre&ccedil;o dos carros, o que &eacute; comum, mas com as facilidades para a aquisi&ccedil;&atilde;o de um carro novo ningu&eacute;m vai querer um usado.&nbsp;<br /> <br /> A redu&ccedil;&atilde;o do Imposto sobre Produtos Industrializados (IPI) dos carros novos foi promovida pelo governo federal com o objetivo de amenizar os efeitos da crise financeira internacional no setor automotivo, e resultou em uma desvaloriza&ccedil;&atilde;o dos carros usados. Segundo o gerente de seminovos da Salinas, Felipe Ramos, o pre&ccedil;o caiu cerca de 15%.&nbsp;<br /> <br /> Al&eacute;m do pre&ccedil;o baixo, os neg&oacute;cios tamb&eacute;m diminu&iacute;ram. A Visual Car, tamb&eacute;m na Bernardo Viera, vendia entre dezembro e janeiro mais de 20 carros. No final do ano passado, foram negociados dois carros. "Minha sorte &eacute; que meu pr&eacute;dio &eacute; pr&oacute;prio. Tenho quatro alugados para lojas de carro, todos aqui, e os inquilinos est&atilde;o me devolvendo", anunciou Pereira, propriet&aacute;rio da Visual Car.&nbsp;<br /> <br /> A combina&ccedil;&atilde;o de pre&ccedil;o abaixo do valor de mercado com falta de clientes levou ao fechamento de v&aacute;rias lojas do setor. Amorim Neto, diretor da Meucarango, empresa de an&uacute;ncios especializados na venda de carros, confirma que pelo menos 30 lojas j&aacute; deixaram de fazer publicidade porque fecharam as portas.&nbsp;<br /> <br /> "Para piorar a situa&ccedil;&atilde;o, quando os shoppings da BR 101 foram abertos, 60 novas lojas ca&iacute;ram no mercado", enfatizou. Ele ainda relatou que o fato de elas trabalharem em coopera&ccedil;&atilde;o facilita a compra, o que deixa o comerciante de "rua" em situa&ccedil;&atilde;o dif&iacute;cil.&nbsp;<br /> <br /> Apesar do quadro n&atilde;o parecer nada bom, o presidente do Sindicato de Revendedores de Ve&iacute;culos do Rio Grande do Norte (Sindirev), Mois&eacute;s Nascimento, diz que a situa&ccedil;&atilde;o est&aacute; melhorando e que a confian&ccedil;a do consumidor voltou. "Realmente fecharam algumas lojas. N&atilde;o &eacute; toda loja que ag&uuml;enta baixar os pre&ccedil;os e continuar aberta", reconhece Nascimento, sem saber informar o n&uacute;mero exato de lojas de ve&iacute;culos usados fechadas.&nbsp;<br /> <br /> Ao todos eram 300 lojas concentradas nas avenidas Presidente Bandeira e Bernardo Vieira. Nascimento lembra que os shoppings t&ecirc;m um custo mais alto, mas conseguem melhores pre&ccedil;os e taxas mais competitivas, sem falar do conforto e comodidade aos clientes. <br /> <br />
<h2>Concession&aacute;ria</h2>
Em meio &agrave; crise dos carros usados, as concession&aacute;rias est&atilde;o mais cautelosas em fazer negocia&ccedil;&atilde;o com essa mercadoria. Um procedimento comum para quem compra ve&iacute;culos novos &eacute; oferecer o antigo como entrada para um financiamento. De acordo com a gerente da Ponta Negra Fiat, Rose Cicarelli, a avalia&ccedil;&atilde;o minuciosa dos usados &eacute; por causa da dificuldade de revend&ecirc;-los.&nbsp;<br /> <br /> "A gente n&atilde;o deixa de fazer neg&oacute;cio", salientou o gerente de seminovos da Salinas, Felipe Ramos. Atualmente, ele acha que os neg&oacute;cios t&ecirc;m crescido, comparados a dezembro, em raz&atilde;o da libera&ccedil;&atilde;o de cr&eacute;dito e do resgate da confian&ccedil;a do cliente. Em novembro, a m&eacute;dia de vendas foi de 65 carros. Em janeiro o n&uacute;mero j&aacute; chega a 112. No &aacute;pice da crise, os bancos restringiram o cr&eacute;dito e as especula&ccedil;&otilde;es sobre problemas futuros na compra tiraram o consumidor das lojas. <br /> <br />
<h2>Bernardo Vieira</h2>
<img src="/_resources/files/_modules/files/files_166_20090131141831d898.jpg" alt="" width="500" height="316" /><br /><br />A nova Bernardo Vieira, que foi entregue h&aacute; quase um ano, continua n&atilde;o agradando aos comerciantes locais. Eles apontam a reforma da avenida como um dos principais fatores para o fechamento das lojas. "N&atilde;o tem onde estacionar. Se o cliente colocar o carro na cal&ccedil;ada vai ser multado, porque s&oacute; o que passa aqui &eacute; guarda", reclama o dono da Garrincha Ve&iacute;culos.&nbsp;<br /> <br /> Os empres&aacute;rios afirmam que j&aacute; tentaram uma conversa com a Prefeitura de Natal na gest&atilde;o anterior e n&atilde;o tiveram &ecirc;xito. Nos pr&oacute;ximos dias, eles prometem entregar &agrave; chefe do executivo municipal, Micarla de Sousa, um abaixo-assinado com 2 mil assinaturas pedindo a solu&ccedil;&atilde;o do problema.
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Economia</div>
<div class="link">
<a href="/noticias/economia/mudanca-na-cobranca-do-iss-beneficiara-destinos-turisticos/191870/">Mudança na cobrança do ISS beneficiará destinos turísticos</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Economia</div>
<div class="link">
<a href="/noticias/economia/trabalhadores-ja-podem-optar-pelo-saque-aniversario-do-fgts/191840/">Trabalhadores já podem optar pelo saque-aniversário do FGTS</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Economia</div>
<div class="link">
<a href="/noticias/economia/caixa-pagou-mais-de-r-10-bi-a-clientes-que-optaram-por-saque-do-fgts/191838/">Caixa pagou mais de R$ 10 bi a clientes que optaram por saque do FGTS</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Economia</div>
<div class="link">
<a href="/noticias/economia/producao-industrial-brasileira-cresce-08-entre-julho-e-agosto/191831/">Produção industrial brasileira cresce 0,8% entre julho e agosto</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="http://nominuto.com/noticias/economia/vende-se-loja-de-usados/26904/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<aside id="widget-live" class="live-facebook">
<div class="fb-video" data-href="https://www.facebook.com/Natal96fm/videos/1292322234273993/" data-show-text="false">
</div>
</aside>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Transportes</span> -
<time class="date" datetime="2019-10-02 10:38:09">02/10 10:38</time>
</div>
<div class="link">
<a class="black" href="/noticias/transportes/feriado-altera-funcionamento-do-sistema-de-transporte-nesta-quinta/191884/">Feriado altera funcionamento do sistema de transporte nesta quinta</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Natal</span> -
<time class="date" datetime="2019-10-02 10:31:36">02/10 10:31</time>
</div>
<div class="link">
<a class="black" href="/noticias/natal/prefeitura-anuncia-ponto-facultativo-na-sexta-feira/191883/">Prefeitura anuncia ponto facultativo na sexta-feira </a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-10-02 10:25:39">02/10 10:25</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/fatima-reforca-a-uniao-da-bancada-para-a-aprovacao-pauta-federativa-no-congresso/191882/">Fátima reforça a união da bancada para a aprovação pauta federativa no Congresso</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Legislativo</span> -
<time class="date" datetime="2019-10-02 10:08:30">02/10 10:08</time>
</div>
<div class="link">
<a class="black" href="/noticias/legislativo/camara-de-natal-aprova-projeto-que-amplia-transparencia-de-gastos-publicos/191881/">Câmara de Natal aprova projeto que amplia transparência de gastos públicos</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-10-02 09:26:22">02/10 09:26</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/homem-e-perseguido-e-morto-apos-ser-atingido-por-quatro-tiros-no-tirol/191880/">Homem é perseguido e morto após ser atingido por quatro tiros no Tirol</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="http://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-10-01 20:58:57">01/10 20:58</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/policia-militar-detem-criminosos-apos-perseguicoes-no-alecrim/191868/">Polícia Militar detém criminosos após perseguições no Alecrim </a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-10-01 14:05:38">01/10 14:05</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/preso-homem-por-trafico-de-drogas-e-posse-irregular-de-arma-de-fogo-na-zona-sul-de-natal/191846/">Preso homem por tráfico de drogas e posse irregular de arma de fogo na zona sul de Natal</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Justiça</span> -
<time class="date" datetime="2019-09-30 20:09:36">30/09 20:09</time>
</div>
<div class="link">
<a class="black" href="/noticias/justica/cibele-benevides-e-nomeada-por-augusto-aras-para-chefiar-procuradoria-da-republica-no-rn/191812/">Cibele Benevides é nomeada por Augusto Aras para chefiar Procuradoria da República no RN</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-10-02 09:26:22">02/10 09:26</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/homem-e-perseguido-e-morto-apos-ser-atingido-por-quatro-tiros-no-tirol/191880/">Homem é perseguido e morto após ser atingido por quatro tiros no Tirol</a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script> <div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2019. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="http://www.mobister.com.br/" target="_blank"><img src="http://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
