<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Parnamirim: Maurício Marques diz que dará continuidade às obras da última gestão - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Prefeito empossará secretários nesta sexta-feira (2), às 10h, no Centro Administrativo. ">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="Parnamirim: Maurício Marques diz que dará continuidade às obras da última gestão" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://nominuto.com/_assets/modules/noticias/noticia_25915.jpg" />
<meta property="og:url" content="http://nominuto.com/noticias/mundo/o-primeiro-caso-de-suposta-irregularidade-na-serie-d-e-no-grupo-do-america/25915/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Prefeito empossará secretários nesta sexta-feira (2), às 10h, no Centro Administrativo. " />
<meta property="fb:app_id" content="444165575670801" />
<link href="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="http://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="http://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1527950779" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1527950779" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="http://nominuto.com/mobilenew/noticias/mundo/o-primeiro-caso-de-suposta-irregularidade-na-serie-d-e-no-grupo-do-america/25915/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="http://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
<div class="banner"><a><img src="/_assets/themes/default/img/tmp/PortalnoMinuto_-140X35px.png" alt="" /></a></div> </div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="http://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="http://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1527950779" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="http://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1432051969555-0' style='height:90px; width:728px; z-index:9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969555-0'); });
</script>
</div>
</div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>23 de maio de 2019 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="natal"><a href="/noticias/natal/">Natal</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="policia"><a href="/noticias/policia/">Polícia</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="congresso-nacional"><a href="/noticias/congresso-nacional/">Congresso Nacional</a></li><li class="traco"></li><li class="legislativo"><a href="/noticias/legislativo/">Legislativo</a></li><li class="traco"></li><li class="poder"><a href="/noticias/poder/">Poder</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

 <li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

<li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loteria">Loteria</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/25915/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">Parnamirim: Maurício Marques diz que dará continuidade às obras da última gestão</h1>
<h2 class="summary">Prefeito empossará secretários nesta sexta-feira (2), às 10h, no Centro Administrativo. </h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<span class="author">Ana Paula Oliveira, </span>
<time class="date" datetime="2009-01-02 09:07:34">2 de janeiro de 2009</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
<div class="photo">
<div class="credit">
Vlademir Alexandre </div>
<div class="image">
<img class="img-responsive" src="/_assets/modules/noticias/noticia_25915.jpg?v=2019-05-2301:37:52" alt="" /> </div>
<div class="subtitle">
Maurício Marques afirma que concluirá às obras iniciadas na última administração. </div>
</div>
&ldquo;As obras contratadas pelo ex-prefeito Agnelo Alves e que est&atilde;o em andamento ser&atilde;o todas conclu&iacute;das na nossa administra&ccedil;&atilde;o&rdquo;.<br />
<br />
A frase &eacute; do prefeito rec&eacute;m-empossado de Parnamirim, Maur&iacute;cio Marques. Segundo ele, h&aacute; muitas obras de pavimenta&ccedil;&atilde;o, escolas e centros infantis para serem finalizadas. <br />
<br />
Al&eacute;m disso, de acordo com ele, o governo dar&aacute; continuidade ao que ele chamou de &ldquo;obra do s&eacute;culo&rdquo;, o saneamento. <br />
<br />
A &aacute;rea da sa&uacute;de tamb&eacute;m ser&aacute; prioridade. Maur&iacute;cio Marques destaca que &ldquo;vamos trabalhar come&ccedil;ando pelas unidades de sa&uacute;de, estruturando-as e fortalecendo-as para que o cidad&atilde;o seja sempre bem atendido&rdquo;. <br />
<br />
Ele acrescentou que a Prefeitura est&aacute; trabalhando para o aumento do Programa Sa&uacute;de da Fam&iacute;lia (PSF) de 42 para 71 equipes. &ldquo;Essa &eacute; uma quantidade que atender&aacute; 100% da popula&ccedil;&atilde;o do nosso munic&iacute;pio&rdquo;. <br />
<br />
<span style="font-weight: bold;">Secret&aacute;rios</span><br />
O prefeito Maur&iacute;cio Marques informou que a posse dos secret&aacute;rios ser&aacute; nesta sexta-feira (2), &agrave;s 10h, no Centro Administrativo. Confira o secretariado da atual administra&ccedil;&atilde;o:<br />
<br />
<span style="font-weight: bold;">GABINETE CIVIL </span><br />
M&aacute;rcio Cezar Pinheiro - Jornalista, p&oacute;s-graduado em Comunica&ccedil;&atilde;o pela Universidade S&atilde;o Francisco &ndash; SP. Cursando Mestrado em Ci&ecirc;ncias Sociais- UFRN. Atuou como coordenador da Assessoria de Comunica&ccedil;&atilde;o da Prefeitura de Parnamirim e secret&aacute;rio de Regi&otilde;es Administrativa da Prefeitura do Natal. <br />
<br />
<span style="font-weight: bold;">PROCURADORIA </span><br />
Aldo Medeiros &ndash; Advogado do quadro da Procuradoria do munic&iacute;pio de Natal, assessor jur&iacute;dico da Prefeitura de Cear&aacute; - Mirim. <br />
<br />
<span style="font-weight: bold;">CONTROLADORIA </span><br />
Jos&eacute; Maria &ndash; Contador e Controlador Geral do Munic&iacute;pio de Parnamirim. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE ADMINISTRA&Ccedil;&Atilde;O E RECURSOS HUMANOS </span><br />
Francisco das Chagas Rodrigues de Souza - Administrador e funcion&aacute;rio da Prefeitura de Parnamirim. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE FINAN&Ccedil;AS </span><br />
Mara N&ocirc;ga - Contadora, j&aacute; atuou como coordenadora nas secretarias de Finan&ccedil;as e Meio Ambiente e Desenvolvimento Urbano, al&eacute;m de ser ex-secret&aacute;ria de Finan&ccedil;as na primeira administra&ccedil;&atilde;o do prefeito Agnelo Alves. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE SA&Uacute;DE </span><br />
Marciano Paizinho - M&eacute;dico, primeiro secret&aacute;rio de sa&uacute;de de Parnamirim e ex-diretor da Sucan, em S&atilde;o Jos&eacute; de Mipibu. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE EDUCA&Ccedil;&Atilde;O </span><br />
Raimunda Bas&iacute;lio &ndash; Graduada em Geografia, mestre em administra&ccedil;&atilde;o, professora aposentada de UFRN, h&aacute; mais de 40 anos atua na &aacute;rea de educa&ccedil;&atilde;o no munic&iacute;pio. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE DESENVOLVIMENTO SOCIAL </span><br />
Marta Lopes Ferreira - Assistente Social e atual titular da pasta. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE MEIO AMBIENTE E DESENVOLVIMENTO URBANO </span><br />
Ana Michele de Faria Cabral &ndash; Graduada em Meio Ambiente pelo Cefet e Enfermagem, atuou como coordenadora na secretaria de Assist&ecirc;ncia Social, da qual &eacute; atual secret&aacute;ria-adjunta. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE ESPORTE E LAZER </span><br />
Nilson Gomes - ex-presidente da Federa&ccedil;&atilde;o Norte-rio-grandense de Futebol &eacute; o atual titular da pasta. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE PLANEJAMENTO E DESENVOLVIMENTO ECON&Ocirc;MICO </span><br />
Jorge Cunha - Publicit&aacute;rio e funcion&aacute;rio do Banco do Nordeste, j&aacute; exerceu cargo de chefe do Gabinete Civil, secret&aacute;rio de Administra&ccedil;&atilde;o e &eacute; o atual secret&aacute;rio de Finan&ccedil;as. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE LIMPEZA URBANA </span><br />
Gutemberg Xavier de Paiva - Funcion&aacute;rio da Caern, atual coordenador administrativo financeiro da Assessoria de Comunica&ccedil;&atilde;o, cargo que j&aacute; exerceu na secretaria de Administra&ccedil;&atilde;o. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE SERVI&Ccedil;OS URBANOS </span><br />
Epif&acirc;nio Bezerra - Formado em Ci&ecirc;ncias Cont&aacute;beis, vereador, atual presidente da C&acirc;mara Municipal e vice-prefeito eleito de Parnamirim. <br />
<br />
<span style="font-weight: bold;">FUNDA&Ccedil;&Atilde;O PARNAMIRIM DE CULTURA </span><br />
Vandilma Maria de Oliveira - Professora e atual presidente da Funda&ccedil;&atilde;o Parnamirim de Cultura <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE TRIBUTA&Ccedil;&Atilde;O </span><br />
Jos&eacute; Jaca&uacute;na de Assun&ccedil;&atilde;o - Auditor fiscal do Estado do RN, atual secret&aacute;rio de Tributa&ccedil;&atilde;o, cargo que tamb&eacute;m j&aacute; exerceu no governo de Garibaldi Filho. <br />
<br style="font-weight: bold;" />
<span style="font-weight: bold;">SECRETARIA DE OBRAS P&Uacute;BLICAS </span><br />
Naur Ferreira da Silva - Funcion&aacute;rio da Caern, j&aacute; exerceu cargo de secret&aacute;rio de Servi&ccedil;os Urbanos e &eacute; o atual secret&aacute;rio de Tr&acirc;nsito e Transportes de Parnamirim. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE TR&Acirc;NSITO E TRANSPORTES </span><br />
Ant&ocirc;nio Batista Barros - Vereador com quatro mandatos, presidente da C&acirc;mara Municipal por tr&ecirc;s vezes, j&aacute; exerceu cargo de secret&aacute;rio de Regi&otilde;es Administrativa na gest&atilde;o do prefeito Agnelo Alves. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE HABITA&Ccedil;&Atilde;O </span><br />
Homero Grec &ndash; Engenheiro Civil e Advogado, j&aacute; exerceu o cargo de secret&aacute;rio de Finan&ccedil;as e &eacute; o atual chefe do Gabinete Civil, da Prefeitura de Parnamirim. <br />
<br />
<span style="font-weight: bold;">SECRETARIA DE TURISMO </span><br />
Rog&eacute;rio Santiago - Graduado em Turismo &eacute; o atual assessor especial de turismo do munic&iacute;pio. <br />
<br />
<span style="font-weight: bold;">ASSESSORIA DE COMUNICA&Ccedil;&Atilde;O </span><br />
Vicente Neto - Jornalista, atual assessor de comunica&ccedil;&atilde;o da Prefeitura de Parnamirim e chefe de reda&ccedil;&atilde;o da Tribuna do Norte.
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/maia-prorroga-para-dia-30-prazo-para-emendas-a-reforma-da-previdencia/185958/">Maia prorroga para dia 30 prazo para emendas à reforma da Previdência</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/deputados-aprovam-volta-do-coaf-para-o-ministerio-da-economia/185957/">Deputados aprovam volta do Coaf para o Ministério da Economia</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/senado-aprova-a-ampliacao-de-capital-estrangeiro-na-aviacao/185955/">Senado aprova a ampliação de capital estrangeiro na aviação</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Política</div>
<div class="link">
<a href="/noticias/politica/camara-aprova-texto-base-de-medida-provisoria-da-reforma-administrativa/185954/">Câmara aprova texto base de Medida Provisória da reforma administrativa</a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
</div>
</header>
<div class="body">
<div class="fb-comments" data-href="http://nominuto.com/noticias/politica/parnamirim-mauricio-marques-diz-que-dara-continuidade-as-obras-da-ultima-gestao/25915/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<aside id="widget-live" class="live-youtube">
<iframe width="100%" height="240" src="http://www.youtube.com/embed/d-MQKtWCwbo" frameborder="0" allowfullscreen></iframe>
</aside>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Loteria</span> -
<time class="date" datetime="2019-05-22 22:05:24">22/05 22:05</time>
</div>
<div class="link">
<a class="black" href="/noticias/loteria/mega-sena-aposta-unica-de-sp-acerta-as-seis-dezenas-e-fatura-r-118-mi/185959/">Mega-Sena: aposta única de SP acerta as seis dezenas e fatura R$ 11,8 mi</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-05-22 21:27:35">22/05 21:27</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/maia-prorroga-para-dia-30-prazo-para-emendas-a-reforma-da-previdencia/185958/">Maia prorroga para dia 30 prazo para emendas à reforma da Previdência</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-05-22 21:10:30">22/05 21:10</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/deputados-aprovam-volta-do-coaf-para-o-ministerio-da-economia/185957/">Deputados aprovam volta do Coaf para o Ministério da Economia</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Enem</span> -
<time class="date" datetime="2019-05-22 20:57:57">22/05 20:57</time>
</div>
<div class="link">
<a class="black" href="/noticias/enem/inep-divulga-resultado-de-pedido-de-atendimento-especial-para-enem/185956/">Inep divulga resultado de pedido de atendimento especial para Enem</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2019-05-22 20:52:34">22/05 20:52</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/senado-aprova-a-ampliacao-de-capital-estrangeiro-na-aviacao/185955/">Senado aprova a ampliação de capital estrangeiro na aviação</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="http://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-05-20 08:26:38">20/05 08:26</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/mulher-morre-e-outras-tres-pessoas-ficam-feridas-apos-acidente/185760/">Mulher morre e outras três pessoas ficam feridas após acidente</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-05-21 09:27:48">21/05 09:27</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/bandidos-morrem-apos-roubar-carro-e-trocar-tiros-com-a-pm-na-zona-norte/185839/">Bandidos morrem após roubar carro e trocar tiros com a PM na zona norte </a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2019-05-20 09:29:16">20/05 09:29</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/traficante-morre-apos-troca-de-tiros-com-a-policia-em-sao-goncalo-do-amarante/185764/">Traficante morre após troca de tiros com a polícia em São Gonçalo do Amarante</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Justiça</span> -
<time class="date" datetime="2019-05-20 15:34:20">20/05 15:34</time>
</div>
<div class="link">
<a class="black" href="/noticias/justica/homem-que-provocou-batida-de-carro-que-matou-professora-em-natal-tem-prisao-mantida/185796/">Homem que provocou batida de carro que matou professora em Natal tem prisão mantida</a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script> <div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2019. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="http://www.mobister.com.br/" target="_blank"><img src="http://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1527950779"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true&key=AIzaSyBQH1C9P09X9d9FtVMcYeUGVhHk7nkzBVM"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
